BMW Turbo Discussion  - BMW 745i and BMW Turbo Project Forums
User Name:
Password:
Save Password
Forgot your Password?
Home | Active Topics (0) | Members | Online Users | Statistics | File Library | Search | Avatar Legend
 All Forums
 General or Non-Automotive Topics
 Discussion Board - News and Help
 How attach a picture to your post.
Previous Page
 New Topic |  Reply to Topic |  Bookmark Topic |  Printer Friendly
Author Previous Topic Topic Next Topic
Page: of 2

tihuovin
Over 745 Posts!

Status: offline


956 Posts

Posted - Aug 17 2004 :  14:58:37  Show Profile  Reply with Quote
Thanks Scottie. One more question, how can I do that? Increase the Script time out?

As I said, nowadays I am more or less impecile (I really have to admit that ) with these machines. In this matter, I do need detailed instructions (sorry ).

BR,
Timo
Go To Top Of Page

srfsteve
Gas-fueled God

Status: offline


653 Posts

Posted - Feb 21 2005 :  18:36:03  Show Profile  Send srfsteve a Yahoo! Message  Reply with Quote
tried to post picture. didnt work. error message says i excceded max time to post. So do i need to compress the picture file first?
Go To Top Of Page

cliffo
Over 745 Posts!

Status: offline


768 Posts

Posted - Feb 22 2005 :  01:13:44  Show Profile  Reply with Quote
considering that i have to push my pictures "uphill", an increase in the time allowed for uploads would be appreciated. PLEASE.
Go To Top Of Page

danieljames
Grease Monkey

Status: offline


96 Posts

Posted - Apr 11 2006 :  17:06:51  Show Profile  Reply with Quote
I cant seem to upload or attach any pictures. The message comes up after 7 "bars" no file to upload ?

Daniel.

daniel_jameslovelock@yahoo.com
86 635csi
84 745i (deceased)
85 745i (engine pulled for the 635 !!!)
99 Saab 9-3
92 Saab 9000 turbo
95 Saab 9000 turbo
Go To Top Of Page

scottie
System Administrator

Status: offline


3845 Posts

Posted - Apr 11 2006 :  18:14:22   View scottie's Photo Gallery  Show Profile  Visit scottie's Homepage  Send scottie an AOL message  Reply with Quote
Anyone else having this problem?
Daniel, have you tried another computer by chance?

Scottie Sharpe
San Jose CA
Discussion Board SYSOP


88 Dinan M5
1968 2002


FOLLOW ME ON FACEBOOK
My Profile
Go To Top Of Page

Johnny
Master Technician

Status: offline


239 Posts

Posted - Jun 25 2006 :  17:12:49  Show Profile  Reply with Quote
Scottie I am also having this problem.When I try to upload a jpg pix from my harddrive it finds the link,then when I attempt to upload I get a "no file to load "message Can you offer any help,thanks Johnny


Edited by - Johnny on Jun 25 2006 17:13:46
Go To Top Of Page

scottie
System Administrator

Status: offline


3845 Posts

Posted - Jun 26 2006 :  10:13:29   View scottie's Photo Gallery  Show Profile  Visit scottie's Homepage  Send scottie an AOL message  Reply with Quote
Not sure what's causing that error. Does it to me too. Maybe a server reboot. I'll get to it tongiht.

Scottie Sharpe
San Jose CA
Discussion Board SYSOP


88 Dinan M5
1968 2002


FOLLOW ME ON FACEBOOK
My Profile
Go To Top Of Page

August West
Starting Member

Status: offline


8 Posts

Posted - Aug 01 2007 :  20:47:58  Show Profile  Reply with Quote
I was able to upload a photo in the test section over my prehistoric dialup connection, but it showed up gigantic. I took a 1.2 megabyte jpeg file and scaled it down to 160 kilobytes, then uploaded. Any hints how to scale down the frame size so it is visible?

(It's a photo of a typical German lunch dish, but not Bavarian - from Hamburg)[4]
Go To Top Of Page

scottie
System Administrator

Status: offline


3845 Posts

Posted - Aug 02 2007 :  10:03:10   View scottie's Photo Gallery  Show Profile  Visit scottie's Homepage  Send scottie an AOL message  Reply with Quote
This is something you do in your image editiing software. You need to resize the picture so it is 640x480 or thereabouts.

Scottie Sharpe
San Jose CA
Discussion Board SYSOP


88 Dinan M5
1968 2002


FOLLOW ME ON FACEBOOK
My Profile
Go To Top Of Page

August West
Starting Member

Status: offline


8 Posts

Posted - Aug 02 2007 :  19:07:44  Show Profile  Reply with Quote
Thanks Scottie --

That did the trick. Hope to post some pictures of the '80 soon.
Go To Top Of Page
Page: of 2 Previous Topic Topic Next Topic  
 New Topic |  Reply to Topic |  Bookmark Topic |  Printer Friendly
Prev Page
Jump To:

Please consider donating to help keep BMW Turbos! online.
Donate now using the link below. Thank you for helping keep the M102/M106 discussion forum alive!

BMW Turbo Discussion - BMW 745i and BMW Turbo Project Forums © Scottie Sharpe Go To Top Of Page
BMW TURBOS! generated this page in 0.67 secs. Snitz Forums 2000